2 Panne voiture en 2 semaines, moteur HS

Publié le Vu 186 fois 0 Par Lo973
11/08/2019 00:23

Bonjour. J'ai une Mégane 1,9D de 2000. Il y a 2 semaines le 22 juillet je tombe en panne, j'entends un buit, le moteur cale, je redémarre mais j'entends le moteur avec un bruit bizarre je coupe le contact tout de suite et j'ouvre le capot, ma courroie d'accessoire a sauté en entière , en cause la poulie damper qui avait du jeu depuis quelque temps car bruit de courroie mais le mécanicien ne savait pas me dire ce que c'était. Il a fait le diagnostic le lendemain après midi. Donc mercredi je passe au garage et ils me rassurent me dit que je suis chanceuse car la distribution n'a pas été touché ils me disent que ça vaut le coup de la réparer j'hésite mais bon j'ai besoin de la voiture donc je répare. Il a fallu une semaine pour commander les pièces et donc je reçois un appel le jeudi 1er août au soir pour me dire que je peux récupérer le véhicule. Donc le vendredi matin je le récupère , je démarre et le moteur cale, je trouve ça bizarre et je retente un démarrage ca fonctionne. Je vois que j'ai du mal avec l'embrayage sur la route, j'ai l'impression que je vais caler après chaque arrêt. Il y a un moment dans une pente je n'ai pas réussi a redémarrer, j'ai calé, calé encore, re calé .... On a été obligé de pousser mon véhicule pour que je puisse sortir de la. D'habitude je cale pas ça faisait longtemps que ça ne m'arrivait plus. Je ne sais pas si c'est moi ou le véhicule qui a un problème. Mais je trouve qu'elle est un peu plus lente que d'habitude. Le lendemain, le sur lendemain le moteur cale au 1er démarrage. Lundi je n'utilise pas la voiture et la reprends mardi 6 août pour l'emmener au garage qui a Fait les réparations et leur expliquer, le moteur démarre de suite. Au garage le mécanicien roule le véhicule et me dit qui voit pas que ça peut être, sûrement le point de patinage qui a changé, il me dit que le moteur tourne bien.. il en sait pas plus et me dit de m'habituer au nouveau point de patinage et voir si le moteur continue de caler au 1er démarrage et revenir plus tard. Bon c'est eux les professionnels. Le lendemain je prends la voiture, fait 30km et j'entends un "boum" sur la voie rapide, l'aiguille du compteur descendre petits a petit donc je m'arrête sur le côté , j'éteins le moteur et j'ouvre le capot je vois le moteur qui fume un peu, de l'huile un peu partout et on me dit que la pompe a vide a explosé net,elle s'est arrachée..Resultat : moteur HS moins de 300 km après l'intervention du garage, en moins d'une semaine. Alors que mon moteur allait bien avant. Sont ils responsable de la 2 ème panne ? Dois je les attaquer en justice ? Ou c'est perdu d'avance ? Merci pour vos conseils car j'en ai vraiment besoin je ne sais pas quoi faire.

Répondre

Consultez un avocat

www.conseil-juridique.net
Me. DEVYNCK

Droit de la conso.

5 avis

Me. Baza

Droit de la conso.

2 avis

Me. Seignalet

Droit de la conso.

6 avis

Devenez bénévole

Légavox

Participez à la communauté Légavox en devenant bénévole et en aidant les internautes dans leurs problématiques juridiques du quotidien.